Installlion's Logo

Installlion.com

How To Install unity-lens-gwibber on vivid

To install unity-lens-gwibber just follow these instructions.

Install unity-lens-gwibber

transitional dummy package Ubuntu 15.04 universe/misc 3.7.0bzr13.04.05-0ubuntu1

sudo apt-get install unity-lens-gwibber

Which will install unity-lens-gwibber and any other packages on which it depends.

Package Data

Package unity-lens-gwibber
Version 3.7.0bzr13.04.05-0ubuntu1
Maintainer Ubuntu Desktop Team
Description transitional dummy package
Distro ubuntu
Release vivid
Repo universe
Section universe/misc

Dependencies