Installlion's Logo

Installlion.com

How To Install uwsgi-plugin-rbthreads on vivid

To install uwsgi-plugin-rbthreads just follow these instructions.

Install uwsgi-plugin-rbthreads

Ruby native threads plugin for uWSGI (ruby2.1) Ubuntu 15.04 universe/web 2.0.7-1ubuntu2

sudo apt-get install uwsgi-plugin-rbthreads

Which will install uwsgi-plugin-rbthreads and any other packages on which it depends.

Package Data

Package uwsgi-plugin-rbthreads
Version 2.0.7-1ubuntu2
Maintainer Ubuntu Developers
Description Ruby native threads plugin for uWSGI (ruby2.1)
Distro ubuntu
Release vivid
Repo universe
Section universe/web

Dependencies