Installlion's Logo

Installlion.com

How To Install yate-dahdi On Ubuntu 15.04

To install yate-dahdi just follow these instructions.

Install yate-dahdi

Dahdi support for YATEUbuntu 15.04universe/comm5.4.0-1-1
sudo apt-get install yate-dahdi

Which will install yate-dahdi and any other packages on which it depends.

Package Data

Packageyate-dahdi
Version5.4.0-1-1
MaintainerUbuntu Developers <[email protected]>
Home pagehttp://yate.null.ro/
DescriptionDahdi support for YATE
Distroubuntu
Releasevivid
Repouniverse
Sectionuniverse/comm

Dependencies