Installlion's Logo

Installlion.com

How To Install yate-dev On Ubuntu 15.04

To install yate-dev just follow these instructions.

Install yate-dev

Development files for YATEUbuntu 15.04universe/libdevel5.4.0-1-1
sudo apt-get install yate-dev

Which will install yate-dev and any other packages on which it depends.

Package Data

Packageyate-dev
Version5.4.0-1-1
MaintainerUbuntu Developers <[email protected]>
Home pagehttp://yate.null.ro/
DescriptionDevelopment files for YATE
Distroubuntu
Releasevivid
Repouniverse
Sectionuniverse/libdevel

Dependencies