Installlion's Logo

Installlion.com

How To Install yorick-data On Ubuntu 15.04

To install yorick-data just follow these instructions.

Install yorick-data

interpreted library for the Yorick languageUbuntu 15.04universe/math2.2.03+dfsg-3ubuntu1
sudo apt-get install yorick-data

Which will install yorick-data and any other packages on which it depends.

Package Data

Packageyorick-data
Version2.2.03+dfsg-3ubuntu1
MaintainerUbuntu Developers <[email protected]>
Home pagehttp://yorick.sourceforge.net
Descriptioninterpreted library for the Yorick language
Distroubuntu
Releasevivid
Repouniverse
Sectionuniverse/math

Dependencies

yorick-data is not dependent on any other packages.