Installlion's Logo

Installlion.com

How To Install yorick-ml4 On Ubuntu 15.04

To install yorick-ml4 just follow these instructions.

Install yorick-ml4

Matlab file format support for the Yorick languageUbuntu 15.04universe/math0.6.0-3
sudo apt-get install yorick-ml4

Which will install yorick-ml4 and any other packages on which it depends.

Package Data

Packageyorick-ml4
Version0.6.0-3
MaintainerUbuntu Developers <[email protected]>
DescriptionMatlab file format support for the Yorick language
Distroubuntu
Releasevivid
Repouniverse
Sectionuniverse/math

Dependencies