Installlion's Logo

Installlion.com

How To Install ocaml-melt On Ubuntu 15.10

To install ocaml-melt just follow these instructions.

Install ocaml-melt

LaTeX with OCaml (tools)Ubuntu 15.10universe/tex1.4.0-1build1
sudo apt-get install ocaml-melt

Which will install ocaml-melt and any other packages on which it depends.

Package Data

Packageocaml-melt
Version1.4.0-1build1
MaintainerUbuntu Developers <[email protected]>
Home pagehttp://melt.forge.ocamlcore.org/
DescriptionLaTeX with OCaml (tools)
Distroubuntu
Releasewily
Repouniverse
Sectionuniverse/tex

Dependencies