Installlion's Logo

Installlion.com

How To Install ocaml-ulex08 On Ubuntu 15.10

To install ocaml-ulex08 just follow these instructions.

Install ocaml-ulex08

OCaml lexer generator with Unicode support – CamlP5 versionUbuntu 15.10universe/devel0.8-10build3
sudo apt-get install ocaml-ulex08

Which will install ocaml-ulex08 and any other packages on which it depends.

Package Data

Packageocaml-ulex08
Version0.8-10build3
MaintainerUbuntu Developers <[email protected]>
Home pagehttp://www.cduce.org/download.html#side
DescriptionOCaml lexer generator with Unicode support – CamlP5 version
Distroubuntu
Releasewily
Repouniverse
Sectionuniverse/devel

Dependencies