Installlion's Logo

Installlion.com

How To Install libatk1.0-0 on yakkety

To install libatk1.0-0 just follow these instructions.

Install libatk1.0-0

ATK accessibility toolkit Ubuntu 16.10 libs 2.20.0-1

sudo apt-get install libatk1.0-0

Which will install libatk1.0-0 and any other packages on which it depends.

Package Data

Package libatk1.0-0
Version 2.20.0-1
Maintainer Ubuntu Developers
Description ATK accessibility toolkit
Distro ubuntu
Release yakkety
Repo main
Section libs

Dependencies