Installlion's Logo

Installlion.com

How To Install libdbus-1-3 on yakkety

To install libdbus-1-3 just follow these instructions.

Install libdbus-1-3

simple interprocess messaging system (library) Ubuntu 16.10 libs 1.10.10-1ubuntu1

sudo apt-get install libdbus-1-3

Which will install libdbus-1-3 and any other packages on which it depends.

Package Data

Package libdbus-1-3
Version 1.10.10-1ubuntu1
Maintainer Ubuntu Developers
Description simple interprocess messaging system (library)
Distro ubuntu
Release yakkety
Repo main
Section libs

Dependencies