Installlion's Logo

Installlion.com

How To Install libdbus-1-dev on yakkety

To install libdbus-1-dev just follow these instructions.

Install libdbus-1-dev

simple interprocess messaging system (development headers) Ubuntu 16.10 libdevel 1.10.10-1ubuntu1

sudo apt-get install libdbus-1-dev

Which will install libdbus-1-dev and any other packages on which it depends.

Package Data

Package libdbus-1-dev
Version 1.10.10-1ubuntu1
Maintainer Ubuntu Developers
Description simple interprocess messaging system (development headers)
Distro ubuntu
Release yakkety
Repo main
Section libdevel

Dependencies