Installlion's Logo

Installlion.com

How To Install libgraphite2-3 on yakkety

To install libgraphite2-3 just follow these instructions.

Install libgraphite2-3

Font rendering engine for Complex Scripts -- library Ubuntu 16.10 libs 1.3.8-1ubuntu1

sudo apt-get install libgraphite2-3

Which will install libgraphite2-3 and any other packages on which it depends.

Package Data

Package libgraphite2-3
Version 1.3.8-1ubuntu1
Maintainer Ubuntu Developers
Description Font rendering engine for Complex Scripts -- library
Distro ubuntu
Release yakkety
Repo main
Section libs

Dependencies