Installlion's Logo

Installlion.com

How To Install libnspr4-dev on yakkety

To install libnspr4-dev just follow these instructions.

Install libnspr4-dev

Development files for the NetScape Portable Runtime library Ubuntu 16.10 libdevel 2:4.12-2ubuntu1

sudo apt-get install libnspr4-dev

Which will install libnspr4-dev and any other packages on which it depends.

Package Data

Packagelibnspr4-dev
Version2:4.12-2ubuntu1
MaintainerUbuntu Developers
DescriptionDevelopment files for the NetScape Portable Runtime library
Distroubuntu
Releaseyakkety
Repomain
Sectionlibdevel

Dependencies