Installlion's Logo

Installlion.com

How To Install libxdamage1 on yakkety

To install libxdamage1 just follow these instructions.

Install libxdamage1

X11 damaged region extension library Ubuntu 16.10 libs 1:1.1.4-2

sudo apt-get install libxdamage1

Which will install libxdamage1 and any other packages on which it depends.

Package Data

Package libxdamage1
Version 1:1.1.4-2
Maintainer Ubuntu Developers
Description X11 damaged region extension library
Distro ubuntu
Release yakkety
Repo main
Section libs

Dependencies