Installlion's Logo

Installlion.com

How To Install qml-module-io-thp-pyotherside On Ubuntu 16.10

To install qml-module-io-thp-pyotherside just follow these instructions.

Install qml-module-io-thp-pyotherside

asynchronous Python 3 Bindings for Qt 5 (QML plugin)Ubuntu 16.10libs1.4.0-2
sudo apt-get install qml-module-io-thp-pyotherside

Which will install qml-module-io-thp-pyotherside and any other packages on which it depends.

Package Data

Packageqml-module-io-thp-pyotherside
Version1.4.0-2
MaintainerZygmunt Krynicki <[email protected]>
Home pagehttp://thp.io/2011/pyotherside/
Descriptionasynchronous Python 3 Bindings for Qt 5 (QML plugin)
Distroubuntu
Releaseyakkety
Repomain
Sectionlibs

Dependencies