Installlion's Logo

Installlion.com

How To Install blepvco on yakkety

To install blepvco just follow these instructions.

Install blepvco

LADSPA, minBLEP-based, hard-sync-capable oscillator plugins Ubuntu 16.10 universe/sound 0.1.0-3

sudo apt-get install blepvco

Which will install blepvco and any other packages on which it depends.

Package Data

Package blepvco
Version 0.1.0-3
Maintainer Ubuntu Developers
Description LADSPA, minBLEP-based, hard-sync-capable oscillator plugins
Distro ubuntu
Release yakkety
Repo universe
Section universe/sound

Dependencies