Installlion's Logo

Installlion.com

How To Install bomber on yakkety

To install bomber just follow these instructions.

Install bomber

arcade spaceship game Ubuntu 16.10 universe/games 4:16.04.3-0ubuntu1

sudo apt-get install bomber

Which will install bomber and any other packages on which it depends.

Package Data

Package bomber
Version 4:16.04.3-0ubuntu1
Maintainer Ubuntu Developers
Description arcade spaceship game
Distro ubuntu
Release yakkety
Repo universe
Section universe/games

Dependencies