Installlion's Logo

Installlion.com

How To Install libbamtools2.4.0 on yakkety

To install libbamtools2.4.0 just follow these instructions.

Install libbamtools2.4.0

dynamic library for manipulating BAM (genome alignment) files Ubuntu 16.10 universe/libs 2.4.0+dfsg-6

sudo apt-get install libbamtools2.4.0

Which will install libbamtools2.4.0 and any other packages on which it depends.

Package Data

Package libbamtools2.4.0
Version 2.4.0+dfsg-6
Maintainer Ubuntu Developers
Description dynamic library for manipulating BAM (genome alignment) files
Distro ubuntu
Release yakkety
Repo universe
Section universe/libs

Dependencies