Installlion's Logo

Installlion.com

How To Install libconfuse1 on yakkety

To install libconfuse1 just follow these instructions.

Install libconfuse1

Library for parsing configuration files Ubuntu 16.10 universe/libs 3.0+dfsg-2

sudo apt-get install libconfuse1

Which will install libconfuse1 and any other packages on which it depends.

Package Data

Packagelibconfuse1
Version3.0+dfsg-2
MaintainerUbuntu Developers
DescriptionLibrary for parsing configuration files
Distroubuntu
Releaseyakkety
Repouniverse
Sectionuniverse/libs

Dependencies