Installlion's Logo

Installlion.com

How To Install libepsilon1 on yakkety

To install libepsilon1 just follow these instructions.

Install libepsilon1

Library for wavelet image compression Ubuntu 16.10 universe/libs 0.9.2+dfsg-2

sudo apt-get install libepsilon1

Which will install libepsilon1 and any other packages on which it depends.

Package Data

Packagelibepsilon1
Version0.9.2+dfsg-2
MaintainerUbuntu Developers
DescriptionLibrary for wavelet image compression
Distroubuntu
Releaseyakkety
Repouniverse
Sectionuniverse/libs

Dependencies