Installlion's Logo

Installlion.com

How To Install libgnustep-gui0.25 on yakkety

To install libgnustep-gui0.25 just follow these instructions.

Install libgnustep-gui0.25

GNUstep GUI Library Ubuntu 16.10 universe/libs 0.25.0-4

sudo apt-get install libgnustep-gui0.25

Which will install libgnustep-gui0.25 and any other packages on which it depends.

Package Data

Package libgnustep-gui0.25
Version 0.25.0-4
Maintainer Ubuntu Developers
Description GNUstep GUI Library
Distro ubuntu
Release yakkety
Repo universe
Section universe/libs

Dependencies