Installlion's Logo

Installlion.com

How To Install libio-bufferedselect-perl on yakkety

To install libio-bufferedselect-perl just follow these instructions.

Install libio-bufferedselect-perl

Perl module for line-buffered select interface Ubuntu 16.10 universe/perl 1.0-1

sudo apt-get install libio-bufferedselect-perl

Which will install libio-bufferedselect-perl and any other packages on which it depends.

Package Data

Package libio-bufferedselect-perl
Version 1.0-1
Maintainer Ubuntu Developers
Description Perl module for line-buffered select interface
Distro ubuntu
Release yakkety
Repo universe
Section universe/perl

Dependencies