Installlion's Logo

Installlion.com

How To Install libnet-twitter-lite-perl on yakkety

To install libnet-twitter-lite-perl just follow these instructions.

Install libnet-twitter-lite-perl

interface to the Twitter API Ubuntu 16.10 universe/perl 0.12006-4

sudo apt-get install libnet-twitter-lite-perl

Which will install libnet-twitter-lite-perl and any other packages on which it depends.

Package Data

Package libnet-twitter-lite-perl
Version 0.12006-4
Maintainer Ubuntu Developers
Description interface to the Twitter API
Distro ubuntu
Release yakkety
Repo universe
Section universe/perl

Dependencies