Installlion's Logo

Installlion.com

How To Install libpoe-filter-ircd-perl on yakkety

To install libpoe-filter-ircd-perl just follow these instructions.

Install libpoe-filter-ircd-perl

parser for the IRC protocol Ubuntu 16.10 universe/perl 2.44-1

sudo apt-get install libpoe-filter-ircd-perl

Which will install libpoe-filter-ircd-perl and any other packages on which it depends.

Package Data

Package libpoe-filter-ircd-perl
Version 2.44-1
Maintainer Ubuntu Developers
Description parser for the IRC protocol
Distro ubuntu
Release yakkety
Repo universe
Section universe/perl

Dependencies