Installlion's Logo

Installlion.com

How To Install libterm-prompt-perl on yakkety

To install libterm-prompt-perl just follow these instructions.

Install libterm-prompt-perl

Perl module for prompting a user for information Ubuntu 16.10 universe/perl 1.04-2

sudo apt-get install libterm-prompt-perl

Which will install libterm-prompt-perl and any other packages on which it depends.

Package Data

Packagelibterm-prompt-perl
Version1.04-2
MaintainerUbuntu Developers
DescriptionPerl module for prompting a user for information
Distroubuntu
Releaseyakkety
Repouniverse
Sectionuniverse/perl

Dependencies