Installlion's Logo

Installlion.com

How To Install libtesseract-dev on yakkety

To install libtesseract-dev just follow these instructions.

Install libtesseract-dev

Development files for the tesseract command line OCR tool Ubuntu 16.10 universe/libdevel 3.04.01-4build1

sudo apt-get install libtesseract-dev

Which will install libtesseract-dev and any other packages on which it depends.

Package Data

Package libtesseract-dev
Version 3.04.01-4build1
Maintainer Ubuntu Developers
Description Development files for the tesseract command line OCR tool
Distro ubuntu
Release yakkety
Repo universe
Section universe/libdevel

Dependencies