Installlion's Logo

Installlion.com

How To Install rarian-compat on yakkety

To install rarian-compat just follow these instructions.

Install rarian-compat

Documentation meta-data library (compatibility tools) Ubuntu 16.10 universe/doc 0.8.1-6

sudo apt-get install rarian-compat

Which will install rarian-compat and any other packages on which it depends.

Package Data

Packagerarian-compat
Version0.8.1-6
MaintainerUbuntu Developers
DescriptionDocumentation meta-data library (compatibility tools)
Distroubuntu
Releaseyakkety
Repouniverse
Sectionuniverse/doc

Dependencies