Installlion's Logo

Installlion.com

How To Install ruby-uconv on yakkety

To install ruby-uconv just follow these instructions.

Install ruby-uconv

Unicode/EUC-JP translation module for Ruby Ubuntu 16.10 universe/ruby 0.6.1-3

sudo apt-get install ruby-uconv

Which will install ruby-uconv and any other packages on which it depends.

Package Data

Package ruby-uconv
Version 0.6.1-3
Maintainer Ubuntu Developers
Description Unicode/EUC-JP translation module for Ruby
Distro ubuntu
Release yakkety
Repo universe
Section universe/ruby

Dependencies