Installlion's Logo

Installlion.com

How To Install tntdb-postgresql4v5 on yakkety

To install tntdb-postgresql4v5 just follow these instructions.

Install tntdb-postgresql4v5

PostgreSQL backend for tntdb database access library Ubuntu 16.10 universe/libs 1.3-3build1

sudo apt-get install tntdb-postgresql4v5

Which will install tntdb-postgresql4v5 and any other packages on which it depends.

Package Data

Package tntdb-postgresql4v5
Version 1.3-3build1
Maintainer Ubuntu Developers
Description PostgreSQL backend for tntdb database access library
Distro ubuntu
Release yakkety
Repo universe
Section universe/libs

Dependencies