Installlion's Logo

Installlion.com

How To Install twiggy on yakkety

To install twiggy just follow these instructions.

Install twiggy

AnyEvent HTTP server for PSGI (like Thin) Ubuntu 16.10 universe/perl 0.1025+dfsg-1

sudo apt-get install twiggy

Which will install twiggy and any other packages on which it depends.

Package Data

Package twiggy
Version 0.1025+dfsg-1
Maintainer Ubuntu Developers
Description AnyEvent HTTP server for PSGI (like Thin)
Distro ubuntu
Release yakkety
Repo universe
Section universe/perl

Dependencies