Installlion's Logo

Installlion.com

How To Install twolame on yakkety

To install twolame just follow these instructions.

Install twolame

MPEG Audio Layer 2 encoder (command line frontend) Ubuntu 16.10 universe/sound 0.3.13-1.2

sudo apt-get install twolame

Which will install twolame and any other packages on which it depends.

Package Data

Packagetwolame
Version0.3.13-1.2
MaintainerUbuntu Developers
DescriptionMPEG Audio Layer 2 encoder (command line frontend)
Distroubuntu
Releaseyakkety
Repouniverse
Sectionuniverse/sound

Dependencies