Installlion's Logo

Installlion.com

How To Install vim-voom On Ubuntu 16.10

To install vim-voom just follow these instructions.

Install vim-voom

Vim two-pane outlinerUbuntu 16.10universe/editors5.1-3
sudo apt-get install vim-voom

Which will install vim-voom and any other packages on which it depends.

Package Data

Packagevim-voom
Version5.1-3
MaintainerUbuntu Developers <[email protected]>
Home pagehttp://www.vim.org/scripts/script.php?script_id=2657
DescriptionVim two-pane outliner
Distroubuntu
Releaseyakkety
Repouniverse
Sectionuniverse/editors

Dependencies